Sommaire

BONJOUR
Musique "Invention BWV784" J.S. BACH 1685-1750

Tutoriel et Help

Style & CSS


Accueil

Accueil CHM


Accueil

La page vide

Normal, dit comme ça,
vous ne risquez pas de comprendre.


Accueil

La page vide

J2M
J2M

JAVASCRIPT


Technique générale des montages à tubes - EUROPATUBES / franceradionumérique.com

  • Vu dans ... http://europatubes.over-blog.com/pages/Technique_generale_des_montages_a_tubes-2156800.html

    EUROPATUBES / franceradionumérique.com

    Rechercher

    Recherche

    Liste D'articles

    • Bientôt, la Radio Numérique Terrestre (RNT) pour tous.
    • PREAMPLI MIXAGE 4 MICROS / 4 mikes tube mixer
    • Les amplificateurs à tubes Américains SCOTT FISCHER AMPEX HARMAN KARDON PILOT MASCO
    • Les postes radio TSF Américains G.E. RCA PHILCO
    • Les radios allemandes GRUNDIG TELEFUNKEN
    • A / Bienvenue sur le blog Europatubes

    Pages

    • ACCUEIL, INFORMATIONS
    • AMPLIFICATEURS AUDIO HIFI A TUBES
    • APPAREILS DE MESURE & ALIMENTATIONS A LAMPES ( TUBES )
    • ARTICLES ORIGINAUX REVUES RADIO
    • Caractéristiques des tubes / lampes radio audio
    • Condensateurs pour radio HIFI à lampes / tubes
    • GALERIE PHOTO AUTRES TUBES AUDIO
    • GALERIE PHOTO OEILS MAGIQUES
    • GALERIE PHOTOS TUBES AUDIO
    • GALERIE PHOTO TRIODES AUDIO
    • GALERIE PHOTO TUBES ALLEMANDS
    • GALERIE PHOTO TUBES BALLAST STABILISATEURS
    • GALERIE PHOTO TUBES BRITANNIQUES
    • GALERIE PHOTO TUBES DE TRANSMISSION
    • GALERIE PHOTO TUBES INSOLITES
    • GALERIE PHOTO TUBES OPTOELECTRONIQUES ET DIVERS
    • GALERIE PHOTO TUBES PTT Services Publics
    • GALERIE PHOTO TUBES REDRESSEURS
    • Haute Fidélité des années 1970-1990 - Vintage HiFi
    • HAUT PARLEURS pour TSF 1900-1970
    • LA RECLAME ET LA RADIO
    • Les débuts de la télévision
    • Links
    • Postes allemands LOEWE - LOEWE OPTA
    • POSTES RADIO TSF ARIANE - ARESO - ARCORP - BRUNET
    • Postes radio TSF CLARVILLE - CRISTAL GRANDIN
    • Postes radio TSF DELVAL DESMET DUCASTEL
    • Postes radio TSF DUCRETET THOMSON
    • Postes radio TSF ELCOSA - ERGOS
    • Postes radio TSF GMR
    • Postes radio TSF INTERNATIONAL RC - LIRR
    • Postes radio TSF LAFAYETTE - LMT
    • Postes radio TSF LEMOUZY
    • Postes radio TSF MALONY MF MANUFRANCE MONOPOLE
    • Postes radio TSF ONDIA - ORA - POWER TONE - PIZON BROS - POINT BLEU
    • Postes radio TSF PATHE - PIGMY
    • Postes radio TSF RADIOLA RADIO ETRENNES - RADIO LL - Radio St Lazare - R. DEHAY - R.I.N. -
    • Postes radio TSF RADIOMUSE RADIALVA RADIO TEST
    • Postes radio TSF SABA - Röhrenradio
    • Postes radio TSF SCHNEIDER
    • postes radio TSF SONORA
    • POSTES RADIO TSF TECALEMIT VITUS
    • Postes TSF GENERAL ELECTRIC (France et USA)
    • POSTES TSF RADIO PHILIPS
    • Préamplificateurs, tuners et autres appareils audio à lampes / tubes
    • Technique générale des montages à tubes
    • Technologies électroniques 1930-1970
    • Transformateurs audio alimentation et sortie, SELFS
    • TRANSISTORS GERMANIUM

    Newsletter

    Abonnez-vous pour être averti des nouveaux articles publiés.

    Liens

    • Petit historique des lampes de TSF
    • L'excellent site DOCTSF.com
    • Boutique RADIOFIL.com
    • équivalents tubes U.S. pré 1940
    • Transformateurs neufs MILLERIOUX chez SERDI
    • data sheets: le formidable site de Frank
    • excellent site Virtual Valve Museum
    • site radio ancienne CAPE OLD RADIO
    • Technologie des haut-parleurs TSF
    • Les haut parleurs électromagnétiques Philips

    Bientôt, la Radio Numérique Terrestre (RNT) pour tous. Les amplificateurs à tubes Américains SCOTT FISCHER AMPEX HARMAN KARDON PILOT MASCO
    / / /

    Technique générale des montages à tubes

    Tubes electronics technology

    Code de couleurs des fils de câblage.

    Masses: noir

    Filaments ou tensions alternatives: chiné

    Plaques: bleu

    Haute tension: rouge

    Grilles et retours anti-fading: vert

    Ecrans: marron

    Cathodes: violet

    Haute tension non filtrée: jaune

    Cables de liaison des récepteurs à batterie.

    +A, + chauffage: jaune

    -A, - chauffage: noir et jaune

    +B max, + HT maximum: rouge

    +B int. 1, + HT intermédiaire 1: violet et rouge

    +B int. 2, (det), + HT intermédiaire 2 (det): violet

    -B, -HT: noir et rouge

    +C, + polarisation: vert

    -C, - polarisation max: noir avec points verts

    -C, - polarisation inetermédiaire: noir et vert

    Haut parleur + HT: marron

    Haut parleur plaque: noir et marron

    Haut-parleurs, repèrage des fils de connection

    1) Une lampe de sortie.

    Primaire transformateur de sortie:

    Plaque: vert

    + HT: marron

    Du secondaire du transfo à la bobine mobile du HP: blancs

    Enroulement d'exitation:

    Arrivée HT: noir

    Départ HT: jaune

    2) Etage de sortie Push Pull

    Primaire du transformateur de sortie:

    Plaques: vert

    + HT: rouge

    Secondaire et exitation: comme dans le cas d'une lampe.

    3) Haut parleur avec prise sur bobine d'exitation.

    Transformateur, 1 ou 2 lampes, comme ci-dessus.

    Enroulement d'exitation:

    Arrivée HT: noir

    Départ HT: gris

    4) Haut parleur avec 2 bobines d'exitation distinctes:

    Transformateur, 1 ou 2 lampes, comme ci-dessus.

    1ére bobine d'exitation: gris et bleu

    2éme bobine: noir et jaune.

    (Source: 1949, syndicat professionnel des industries radio-électriques)

    Abaque pour la détermination de la puissance modulée d'un push pull classe B, tubes ou transistors
    Page 1 page 2

    Le calcul des filtres d'alimentation
    Article paru en 1949 DANS LA REVUE "électronique"

    Page 1 page 2 page 3 page 4 page 5 page 6

    Le tube double triode ECC40 en déphaseur
    Bulletin technique MINIWATT DARIO LA RADIOTECHNIQUE
    Page 1 page 2 page 3 page 4
    Equivalents CV3884 AA61- Datas ici - Data sheet PDF
    En vente ici

    Les bruits en radio TSF, leurs causes, les éliminer

    page 1

    page 2

    page 3

    page 4

    Quelques causes d'instabilité dans les amplificateurs haute fidélité à tubes

    Page 1 page 2 page 3 page 4 page 5

    Partager cette page

    Repost 0

    Vous aimerez aussi :

    Bientôt, la Radio Numérique Terrestre (RNT) pour tous.
    Bientôt, la Radio Numérique Terrestre (RNT) pour tous.
    PREAMPLI MIXAGE 4 MICROS / 4 mikes tube mixer
    PREAMPLI MIXAGE 4 MICROS / 4 mikes tube mixer
    Les amplificateurs à tubes Américains SCOTT FISCHER AMPEX HARMAN KARDON PILOT MASCO
    Les amplificateurs à tubes Américains SCOTT FISCHER AMPEX HARMAN KARDON PILOT MASCO
    Les postes radio TSF Américains G.E. RCA PHILCO
    Les postes radio TSF Américains G.E. RCA PHILCO
    Published by

    europatubes

    • Voir le profil de EUROPATUBES sur le portail Overblog
    • Créer un blog gratuit sur Overblog
    • Top articles
    • Contact
    • Signaler un abus
    • C.G.U.
    • Rémunération en droits d'auteur
    • Offre Premium
    • Cookies et données personnelles


TABLE_2

WE12 | VT103
EM84 | EM71
EM34 | EM11
EM2 | EFM1
CV51 | VT136


ALTECC-LANSING-303A-SCHEMA

ALTECC-LANSING-303A-SCHEMA-A

ALTECC-LANSING-303A-SCHEMA-B


AMPEX-TUNER-550-schem-1

AMPEX-TUNER-550-schem-2

AMPEX-TUNER-550-schem-3


ARCORP-LC5-1935-N-340

ARESO-413-1940-N-337


ARESO 413 1940 N-337


ARIANE E57 1936 N-6

ARIANE S4F 1933 N-27


BRUNET 534 1934 N-14

BRUNET B56 1936 N-25


CLARVILLE-RS318-PICT

CLARVILLE-RP61

CLARVILLE-RA61-PICT

CLARVILLE-hf61-pict

CLARVILLE DON JUAN NOMCL

CLARVILLE DON JUAN SCHEM

clarville FM61 PICT

CLARVILLE RA61 BLOC ACCORD

CLARVILLE RA61 SCH1

CLARVILLE RS318 SCH


DELVAL CEPADYNE PRESIDENT-1934


DESMET 418 1937 N-31

DESMET 548 1937


DUCASTEL 302 303 1937 N-329


DUCRETET C815TC C851TC 1937 N--342

DUCRETET THOMSON 736 1936 N-9-2

DUCRETET THOMSON 736 1936-N-9

DUCRETET THOMSON C715 C725 N 20


ELCOSA MASCOTTE ET MANON 1937


ERGOS 582 1937 N-21

ERGOS 586 1937 N-106

ERGOS 661 1935 N-67

ERGOS 681 1935 N-68

ERGOS 981 1936 SH-N-2


GENERAL ELECTRIC 955 956

GENERAL ELECTRIC C401A 1958

GENERAL ELECTRIC C405 C406 C407

GENERAL ELECTRIC C420A C421A C422B

GENERAL ELECTRIC C3299 1957

GENERAL ELECTRICE71 E72 E76 N-7


GMR-ECHO-375-1934-N-10


GRUNDIG BOY JUNIOR SCHALTUNG

GRUNDIG BOY JUNIOR--V2

GRUNDIG HEINZELMANN 126W

GRUNDIG HEINZELMANN 126W RIMLOCK

GRUNDIG HEINZELMANN 168GW UF6 UL2 UY3

GRUNDIG HEINZELMANN ALLSTROM

GRUNDIG Heinzelmann-A

GRUNDIG Heinzelmann-W

GRUNDIG MUSIKGER T 87

GRUNDIG MusikschrankI 988W

GRUNDIG Reise Super216B

GRUNDIG SOLO BOY GE BF

GRUNDIG SOLO BOY GE HF MF

GRUNDIG TRANSISTOR BOY-L

GRUNDIG Weltklang 246W (1)

GRUNDIG Weltklang 246W

GRUNDIG Weltklang 268GW


KORTING STEREO 1000 DECOD

KORTING STEREO 1000 SCH


LIRR-RECORD-1937-N--331

LIRR-INVAR-1937-N--330

LIRR-AIGLON-1937-N--332

INTERNATIONAL-RC-KADETTE-F1


LMT 4 1933 N 60

LEMOUZY F505 1936 N 13

LAFAYETTE 538 1936


LOEWE-OPTA-137GW-CF7-CL4-CY2

LOEWE-OPTA-137W-AF7-AL4-AZ1

LOEWE-OPTA-138GW-139GW-CF7-CL4-CY2

LOEWE-OPTA-146-DYN-GW

LOEWE-OPTA-151GW-UEL11

LOEWE-OPTA-151W-EF12-EL11

LOEWE-OPTA-237GW-CH1-CF7-CL4-CY1

LOEWE-OPTA-240GW-UBF11-UCL11-50NG-x2

LOEWE-OPTA-240W-EBF11-ECL11-AZ1

LOEWE-OPTA-537GW-WG36-WG35

LOEWE-OPTA-537W-AK2-AF3-AL4-240NG

LOEWE-OPTA-539W-12500-ACH1-AF7-ABL1-AZ1

LOEWE-OPTA-539W-12501-ACH1-AF7-ABL1-AZ1

LOEWE-OPTA-540GW-UCH11-UBF11-UCL11-CY2

LOEWE-OPTA-609GW-UCH21-x2-UBL21-UY21

LOEWE-OPTA-612GW-UCH21-x2-UBL21-UY21


MALONY 75 1935 N-64


MF MF10 1937 N-334


MONOPOLE H60 1936 N-101


ONDIA 150 1935 N-726A7-6D6-6B7-42-80

ONDIA 150N 1935 N-28

ONDIA 5533N 1933 N-17


ORA L737 1937 N-77

ORA P68 1937 N-107 (1)

ORA P68 1937 N-107

ORA R57 1935 N-323

ORA SU637 1937 N-325

ORA T458 1937 N-78


PATHE 70 1935 N-22 (1)

PATHE 70 1935 N-22


PHILIPS-510A-N-8-copie-1

PHILIPS-620A-630A-1932-SH-N-3

PHILIPS-B1F03-PHILETTA-1957

PHILIPS-B1F71-1957-UCH42-UF42-UBC41-UL41-UY42

PHILIPS-B6F77-1957-A

PHILIPS-B6F77-1957-B

PHILIPS-BF491A-1949

PHILIPS-BF523A-1957 (1)

PHILIPS-BF523A-1957


PIGMY-CLUB-1956-1AC6-1T4-1S5-3Q4 (1)

PIGMY-CLUB-1956-1AC6-1T4-1S5-3Q4

PIGMY-GOLF-1956-DK92-1T4-x2-1S5-3Q4 (1)

PIGMY-GOLF-1956-DK92-1T4-x2-1S5-3Q4


PIZON-BROS-CLIPPER-1955

PIZON-BROS-SKY-MASTER-1953 (1)

PIZON-BROS-SKY-MASTER-1953

POINT-BLEU-019-241-1958


POINT-BLEU-A256-A336-1955


POWER-TONE-422-445-633-1934-N104


RADIALVA-B407-1939-N-344

RADIALVA-BUT-1954

RADIALVA-GROOM-39-1939-N-346 (1)

RADIALVA-GROOM-39-1939-N-346

RADIALVA-GROOM-41-1941-N-345

RADIALVA-M49-M95-1938-N-343

RADIALVA-SUPER-MAJOR-1954-ECH81-EBF80-x2-EL84-EM34-EZ80

RADIALVA-TO56-1936-N-108

RADIO-ETRENNES-E446-E443H


RADIOLA-RA15U-1951UCH42-UF41-UBC41-UL41-UY41

RADIOLA-RA35A-1951

RADIOLA-RA47A-1951

RADIOLA-RA84A-1949

RADIOLA-RA127A-U-1957

RADIOLA-RA152U-1953-UCH42-UF41-UBC41-UL41-UY41 (1)

RADIOLA-RA152U-1953-UCH42-UF41-UBC41-UL41-UY41

RADIOLA-RA177A-U-2-1957

RADIOLA-RA262U-1952

RADIOLA-RA263U-1953

RADIOLA-RA352A-1952

RADIOLA-RA353A-1953

RADIOLA-RA452A-1952

RADIOLA-RA453A-1953

RADIOLA-RA637A-2-1957

RADIOLA-RA637A-1957

RADIOLA-RA940A-1949


RADIO-LL-3671-1933-N-29

RADIO-LL-3695-1935-N-69

RADIO-LL-3696-1935-N-70

RADIO-LL-3697-1935-N-71


RADIOMUSE-AVIAFLEX-1935-N-57

RADIOMUSE-OPTO-35-36-1935-N-26

RADIO-SAINT-LAZARE-ERWA-ROYAL-


RADIO-TEST-ANDANTE-CADRE-1954

RADIO-TEST-BAGATELLE-1962 (1)

RADIO-TEST-BAGATELLE-1962 (1)

RADIO-TEST-BAGATELLE-1962

RADIO-TEST-CABOURG-1954 (1)

RADIO-TEST-CABOURG-1954

RADIO-TEST-HABANERA-et-HABANERA-CADRE (1)

RADIO-TEST-HABANERA-et-HABANERA-CADRE

RADIO-TEST-HABANERA-p-s-1954 (1)

RADIO-TEST-HABANERA-p-s-1954

RADIO-TEST-MADRIGAL-PRELUDE-SERENADE-1952 (1)

RADIO-TEST-MADRIGAL-PRELUDE-SERENADE-1952 (2)

RADIO-TEST-MADRIGAL-PRELUDE-SERENADE-1952

RADIO-TEST-MAESTRO-1953 (1)

RADIO-TEST-MAESTRO-1953

RADIO-TEST-SERENADRE-CADRE-1952 (1)

RADIO-TEST-SERENADRE-CADRE-1952


R-DEHAY-RD4-RD5-RD6-1933-

R-DEHAY-RD635-1935-N-65

R-DELAY-RD96-1937-N-66


RIN--Imp-rial-IV-1934-N-23


SABA-31W-31WL-RENS1204-x2-RES164-RGN1054

SABA-32G-32GL-RENS1820-x2-RENS1823D

SABA-33G-RE034-x2-RES164

SABA-33W-REN1004-RE134-RGN504

SABA-34W-RENS1204-x2-RES664-RGN2004

SABA-35G-RES094-RES164

SABA-35W-RENS1204-x2-RES164-RGN1054 (1)

SABA-35W-RENS1204-x2-RES164-RGN1054

SABA-41W-RENS1204-x3-RES164-RGN1054 (1)

SABA-41W-RENS1204-x3-RES164-RGN1054 (2)

SABA-41W-RENS1204-x3-RES164-RGN1054

SABA-44W-RENS1204-x3-RES664-RGN2004 (1)

SABA-44W-RENS1204-x3-RES664-RGN2004

SABA-054GWK (1)

SABA-054GWK

SABA-212WL-RENS1284-REN914-RES164-1054 (1)

SABA-212WL-RENS1284-REN914-RES164-1054

SABA-230WLH-RENS1284-RES964-RGN1064 (1)

SABA-230WLH-RENS1284-RES964-RGN1064

SABA-230WLP-RENS1284-RES964-RGN1064

SABA-230WLP-WLH

SABA-241GWL-CF7-CL4-CY1

SABA-243WL-AF7-x2-AL4-AZ1

SABA-244GWL-CF7-x2-CL4-CY1

SABA-310W-RENS1264-RENS-1204-RES164-RGN1054

SABA-311W-311WL-RENS1284-x2-RES164-RGN1054

SABA-321GL-2518-x2-2318

SABA-330WL-RENS1284-x2-RES964-RGN1054


SCHNEIDER-140-250-1939-N-333

SCHNEIDER-ADAGIO-1955

SCHNEIDER-ATOUT-3V-1953

SCHNEIDER-FIDELIO-7-1955

SCHNEIDER-MAMBO-1959

SCHNEIDER-MELODIE-1956

SCHNEIDER-MENUET-53-1953

SCHNEIDER-model-T-1935-N-75

SCHNEIDER-NOCTURNE-53-FM-1953-A

SCHNEIDER-NOCTURNE-53-FM-1953-B

SCHNEIDER-NOCTURNE-53-FM-1953-C

SCHNEIDER-NOCTURNE-FM57-RHAPSODIE-FM47-1957-A

SCHNEIDER-NOCTURNE-FM57-RHAPSODIE-FM47-1957-B

SCHNEIDER-PRELUDE-1952

SCHNEIDER-RECITAL-1955

SCHNEIDER-ROMANCE-57-BOLERO-57-1957

SCHNEIDER-ROMANCE-BOLERO-CZARDAS-1959

SCHNEIDER-ROMANCE-FM-BOLERO-FM-CZARDAS-FM-1958-A

SCHNEIDER-ROMANCE-FM-BOLERO-FM-CZARDAS-FM-1958-B

SCHNEIDER-RONDO-1952

SCHNEIDER-SF5-1936-N-58

SCHNEIDER-SF8-1937-N-76


SONARA-SF5-1930-SH-N-1

SONORA-5J-1933-N-15

SONORA-AF6

SONORA-S67K-1934-78-x2-6A7-6B7-75-43-25Z5

SONORA-SF6-1936-SCH-N-4

SONORA-SF7-1936-6D6-6A7-6D6-6B7-42-80

SONORA-SUPER-7-1932-N-61

SONORA-SUPER-55-1934


TECALEMIT-SUPER-34A-1934-N-103


VITUS-601S-1934-N-24

VITUS-701D-1934-N-16